<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pl-PL"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Ładowanie smartfona: dlaczego (prawdopodobnie) robisz to źle?  |   OSnews.pl</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://osnews.pl/xmlrpc.php" />

    
    <!-- start:wp_head -->
                            <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OSnews.pl &raquo; Kanał z wpisami" href="http://osnews.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="OSnews.pl &raquo; Kanał z komentarzami" href="http://osnews.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OSnews.pl &raquo; Ładowanie smartfona: dlaczego (prawdopodobnie) robisz to źle? Kanał z komentarzami" href="http://osnews.pl/ladowanie-smartfona-dlaczego-prawdopodobnie-robisz-to-zle/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/osnews.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://osnews.pl/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://osnews.pl/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://osnews.pl/wp-content/themes/weeklynews/style.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://osnews.pl/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='http://osnews.pl/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2017102025907' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://osnews.pl/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='http://osnews.pl/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://osnews.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://osnews.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://osnews.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://osnews.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://osnews.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://osnews.pl/ladowanie-smartfona-dlaczego-prawdopodobnie-robisz-to-zle/" />
<link rel='shortlink' href='http://osnews.pl/?p=238183' />
<link rel="alternate" type="application/json+oembed" href="http://osnews.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fosnews.pl%2Fladowanie-smartfona-dlaczego-prawdopodobnie-robisz-to-zle%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://osnews.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fosnews.pl%2Fladowanie-smartfona-dlaczego-prawdopodobnie-robisz-to-zle%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://test.c516.lh.pl/wp-content/uploads/2016/03/favicon-high-res.png" /><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '473670846167875'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=473670846167875&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">igniteup_ajaxurl = "http://osnews.pl/wp-admin/admin-ajax.php";</script>            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://osnews.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://osnews.pl/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>                                    </script><script>                                    </script><!-- BEGIN GADWP v5.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-364159-19', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://osnews.pl/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://osnews.pl/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-238183 single-format-standard linkbox-layout-1 theme-unboxed sidebar-padding sidebar-dark wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://osnews.pl/">
            <input type="text" name="s" placeholder="Search OSnews.pl" value="" />
        </form>
        <ul id="menu-menu-gorne" class="nav clearfix"><li id="mobile-nav-menu-item-235365" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://osnews.pl/">Home</a></li>
<li id="mobile-nav-menu-item-235369" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-4 "><a href="http://osnews.pl/category/techno/">Technologie</a>
<ul  class="sub-menu">
	<li id="mobile-nav-menu-item-235372" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="http://osnews.pl/category/techno/bezpieczenstwo-newsy-i-artykuly/">Bezpieczeństwo</a></li>
	<li id="mobile-nav-menu-item-235374" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-115 "><a href="http://osnews.pl/category/techno/tech-sprzet/">Sprzęt</a></li>
	<li id="mobile-nav-menu-item-235373" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="http://osnews.pl/category/techno/oprogramowanie-technologie/">Oprogramowanie</a></li>
	<li id="mobile-nav-menu-item-235375" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-43 "><a href="http://osnews.pl/category/techno/mobile-technologie/">Mobile</a></li>
	<li id="mobile-nav-menu-item-237910" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7924 "><a href="http://osnews.pl/category/video-converter-software/">Video Converter Software</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-235370" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-6 "><a href="http://osnews.pl/category/marketing-2/">Marketing</a>
<ul  class="sub-menu">
	<li id="mobile-nav-menu-item-235371" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-112 "><a href="http://osnews.pl/category/marketing-2/reklama-marketing-2/">Reklama</a></li>
	<li id="mobile-nav-menu-item-235445" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-162 "><a href="http://osnews.pl/category/marketing-2/social-media-marketing-2/">Social Media</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-235654" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7756 "><a href="http://osnews.pl/category/finanse/">Finanse</a></li>
<li id="mobile-nav-menu-item-235457" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-86 "><a href="http://osnews.pl/category/felietony/">Felietony</a></li>
<li id="mobile-nav-menu-item-235886" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="http://osnews.pl/category/informacja-prasowa/">[IP]</a></li>
<li id="mobile-nav-menu-item-235463" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="http://osnews.pl/kontakt/">Kontakt</a>
<ul  class="sub-menu">
	<li id="mobile-nav-menu-item-235464" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://osnews.pl/reklama-w-osnews/">Reklama w OSnews</a></li>
	<li id="mobile-nav-menu-item-235905" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://osnews.pl/pakiet-public-relations/">Pakiet Public Relations</a></li>
	<li id="mobile-nav-menu-item-235920" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://osnews.pl/content-marketing-w-osnews/">Content Marketing w OSnews</a></li>
</ul>
</li>
</ul>    </nav>
    <!-- end:sidr -->
    
    
        
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://osnews.pl/"><img src="http://osnews.pl/wp-content/uploads/2016/04/logo_revert_mobile.png" width="221" height="40" alt="OSnews.pl" data-retina="http://osnews.pl/wp-content/uploads/2016/04/logo_revert.png" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

        
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-2">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://osnews.pl"><img src="http://osnews.pl/wp-content/uploads/2016/04/logo_revert.png" width="387" height="70" alt="OSnews.pl" /></a></div>                <meta itemprop="name" content="OSnews.pl">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-6 col-md-6 text-right">
                <form id="search-form" role="search" method="get" action="http://osnews.pl/">
                    <input type="text" name="s" placeholder="Szukaj w OSnews.pl" value="" />
                    <button><span class="glyphicon glyphicon-search"></span></button>
                </form>
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header" data-spy="affix" data-offset-top="100">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <a href="http://osnews.pl/"><span class="sticky-logo"></span></a><ul id="menu-menu-gorne-1" class="nav clearfix"><li id="nav-menu-item-235365" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://osnews.pl/" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-235369" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-4 "><a href="http://osnews.pl/category/techno/" class="menu-link main-menu-link">Technologie</a>
<div class="subnav-container"><ul class="subnav-menu">
	<li id="nav-menu-item-235372" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="http://osnews.pl/category/techno/bezpieczenstwo-newsy-i-artykuly/" class="menu-link sub-menu-link">Bezpieczeństwo</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/75-latek-dorabial-do-emerytury-na-szyfrowaniu-cudzych-danych/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/07/starszy-czlowiek-komputer-190x140.jpg" width="190" height="140" alt="75-latek dorabiał do emerytury na szyfrowaniu cudzych danych" class="img-responsive" /></div>
                            <h3>75-latek dorabiał do emerytury na szyfrowaniu cudzych danych</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/ujawniono-najczesciej-uzywane-hasla-w-2016-roku/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/01/zalamany-190x140.jpg" width="190" height="140" alt="Ujawniono najczęściej używane hasła w 2016 roku" class="img-responsive" /></div>
                            <h3>Ujawniono najczęściej używane hasła w 2016 roku</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/mobilny-trojan-bankowy-faketoken-szyfruje-dane-i-atakuje-ponad-2-000-aplikacji/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2016/12/klp_trojan_android-190x140.jpg" width="190" height="140" alt="Mobilny trojan bankowy Faketoken szyfruje dane i atakuje ponad 2 000 aplikacji" class="img-responsive" /></div>
                            <h3>Mobilny trojan bankowy Faketoken szyfruje dane i atakuje ponad 2 000 aplikacji</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/jak-hakerzy-zarabiaja-na-graczach/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2016/09/phishing-190x140.jpg" width="190" height="140" alt="Jak hakerzy zarabiają na graczach?" class="img-responsive" /></div>
                            <h3>Jak hakerzy zarabiają na graczach?</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-235374" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-115 "><a href="http://osnews.pl/category/techno/tech-sprzet/" class="menu-link sub-menu-link">Sprzęt</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/pancerne-laptopy-sprzet-ktory-sprawdza-sie-w-kazdych-warunkach/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/07/b300_water2-190x140.jpg" width="190" height="140" alt="Pancerne laptopy – sprzęt, który sprawdza się w każdych warunkach" class="img-responsive" /></div>
                            <h3>Pancerne laptopy – sprzęt, który sprawdza się w każdych warunkach</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/zadbaj-o-swoj-kregoslup-i-spraw-sobie-wygodne-krzeslo-biurowe/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/04/office-2009693_960_720-190x140.jpg" width="190" height="140" alt="Zadbaj o swój kręgosłup i spraw sobie wygodne krzesło biurowe" class="img-responsive" /></div>
                            <h3>Zadbaj o swój kręgosłup i spraw sobie wygodne krzesło biurowe</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/top-3-laptopow-do-pracy/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/03/lenovo-notebook-190x140.jpg" width="190" height="140" alt="Top 3 laptopów do pracy" class="img-responsive" /></div>
                            <h3>Top 3 laptopów do pracy</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/mala-plynna-bateria-zasila-chipy-jednoczesnie-je-schladzajac/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/03/Bateria-Przepływowa-190x140.jpg" width="190" height="140" alt="Mała, płynna bateria zasila chipy, jednocześnie je schładzając" class="img-responsive" /></div>
                            <h3>Mała, płynna bateria zasila chipy, jednocześnie je schładzając</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-235373" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="http://osnews.pl/category/techno/oprogramowanie-technologie/" class="menu-link sub-menu-link">Oprogramowanie</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/ta-firma-potrafi-sledzic-ruch-przy-pomocu-dzwieku-zamiast-swiatla/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/03/Hauoli-190x140.jpeg" width="190" height="140" alt="Ta firma potrafi śledzić ruch przy pomocu dźwięku zamiast światła" class="img-responsive" /></div>
                            <h3>Ta firma potrafi śledzić ruch przy pomocu dźwięku zamiast światła</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/dzieki-google-nasze-smartfony-beda-na-tyle-inteligentne-ze-beda-rozpoznawac-ludzi-i-przedmioty-w-filmach-wideo/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/03/Google-Rozpoznawanie-Przedmiotów-w-Wideo-190x140.jpg" width="190" height="140" alt="Dzięki Google nasze smartfony będą na tyle inteligentne, że będą rozpoznawać ludzi i przedmioty w filmach wideo" class="img-responsive" /></div>
                            <h3>Dzięki Google nasze smartfony będą na tyle inteligentne, że będą rozpoznawać ludzi i przedmioty w filmach wideo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/tlumacz-google-wspomagany-sztuczna-inteligencja-dziala-z-trzema-nowymi-jezykami/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/03/Tłumacz-Google-190x140.jpg" width="190" height="140" alt="Tłumacz Google wspomagany sztuczną inteligencją działa z trzema nowymi językami" class="img-responsive" /></div>
                            <h3>Tłumacz Google wspomagany sztuczną inteligencją działa z trzema nowymi językami</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/jak-i-czy-warto-uruchomic-wlasny-portal-internetowy/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/02/zdjęcie-1-190x140.jpg" width="190" height="140" alt="Jak i czy warto uruchomić własny portal internetowy?" class="img-responsive" /></div>
                            <h3>Jak i czy warto uruchomić własny portal internetowy?</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-235375" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-43 "><a href="http://osnews.pl/category/techno/mobile-technologie/" class="menu-link sub-menu-link">Mobile</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/jak-kupic-dobra-baterie-do-telefonu-kilka-dobrych-rad/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/07/02-seltrade-jak-kupic-dobra-baterie-do-telefonu-kilka-dobry-rad-190x140.jpg" width="190" height="140" alt="Jak kupić dobrą baterię do telefonu? Kilka dobrych rad" class="img-responsive" /></div>
                            <h3>Jak kupić dobrą baterię do telefonu? Kilka dobrych rad</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/nokia-3310-wraca-juz-w-sprzedazy/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/05/Nokia-3310-range-190x140.jpg" width="190" height="140" alt="Nokia 3310 wraca - już w sprzedaży" class="img-responsive" /></div>
                            <h3>Nokia 3310 wraca - już w sprzedaży</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/galaxy-x-skladany-telefon-od-samsunga-moze-w-tym-roku-opuscic-laboratoria/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/03/Składany-telefon-Samsunga-190x140.jpg" width="190" height="140" alt="Galaxy X - składany telefon od Samsunga może w tym roku opuścić laboratoria" class="img-responsive" /></div>
                            <h3>Galaxy X - składany telefon od Samsunga może w tym roku opuścić laboratoria</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/nowe-zdjecia-samsunga-galaxy-s8-i-s8-plus-obok-siebie-pokazuja-wszystko/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/03/S8-na-główne-190x140.jpg" width="190" height="140" alt="Nowe zdjęcia Samsunga Galaxy S8 i S8 Plus obok siebie, pokazują wszystko" class="img-responsive" /></div>
                            <h3>Nowe zdjęcia Samsunga Galaxy S8 i S8 Plus obok siebie, pokazują wszystko</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-237910" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7924 "><a href="http://osnews.pl/category/video-converter-software/" class="menu-link sub-menu-link">Video Converter Software</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.freemake.com/free_video_converter/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/07/video-convert-190x140.jpg" width="190" height="140" alt="Konwerter wideo" class="img-responsive" /></div>
                            <h3>Konwerter wideo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-235370" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-6 "><a href="http://osnews.pl/category/marketing-2/" class="menu-link main-menu-link">Marketing</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-235371" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-112 "><a href="http://osnews.pl/category/marketing-2/reklama-marketing-2/" class="menu-link sub-menu-link">Reklama</a></li>
	<li id="nav-menu-item-235445" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-162 "><a href="http://osnews.pl/category/marketing-2/social-media-marketing-2/" class="menu-link sub-menu-link">Social Media</a></li>
</ul></div>
</li>
<li id="nav-menu-item-235654" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7756 "><a href="http://osnews.pl/category/finanse/" class="menu-link main-menu-link">Finanse</a></li>
<li id="nav-menu-item-235457" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-86 "><a href="http://osnews.pl/category/felietony/" class="menu-link main-menu-link">Felietony</a></li>
<li id="nav-menu-item-235886" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="http://osnews.pl/category/informacja-prasowa/" class="menu-link main-menu-link">[IP]</a></li>
<li id="nav-menu-item-235463" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="http://osnews.pl/kontakt/" class="menu-link main-menu-link">Kontakt</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-235464" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://osnews.pl/reklama-w-osnews/" class="menu-link sub-menu-link">Reklama w OSnews</a></li>
	<li id="nav-menu-item-235905" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://osnews.pl/pakiet-public-relations/" class="menu-link sub-menu-link">Pakiet Public Relations</a></li>
	<li id="nav-menu-item-235920" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://osnews.pl/content-marketing-w-osnews/" class="menu-link sub-menu-link">Content Marketing w OSnews</a></li>
</ul></div>
</li>
<li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/OSnews/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/osnewspl" target="_blank">Twitter</a></li><li class="soc-links soc-rss"><a href="http://feeds.feedburner.com/OSnewspl" target="_blank">RSS</a></li></ul></div></li></ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
        
    </div>
    <!-- end:sticky-header -->
    
    
    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-4">

        
<!-- start:cover image -->
<div class="head-image cat-4">
    <div class="head-image-parallax thumb-wrap relative" style="background-image: url(http://osnews.pl/wp-content/uploads/2017/10/ladowarka-sieciowa-4-x-usb-21a-roxa-wysylka-lub-odbior-krakow-debica.jpg);">
        <img src="http://osnews.pl/wp-content/uploads/2017/10/ladowarka-sieciowa-4-x-usb-21a-roxa-wysylka-lub-odbior-krakow-debica.jpg" width="1170" height="480" alt="Ładowanie smartfona: dlaczego (prawdopodobnie) robisz to źle?" class="img-responsive" />
                <div class="overlay" itemscope itemtype="http://schema.org/Article">
            <header>
                <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://osnews.pl/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://osnews.pl/category/techno/" title="Technologie" rel="v:url" property="v:title">Technologie</a></div></div>                <h1 itemprop="name">Ładowanie smartfona: dlaczego (prawdopodobnie) robisz to źle?</h1>
                                <p class="post-meta clearfix">
                    <span class="fa-calendar" itemprop="dateCreated">19 października 2017</span>                    <span class="fa-author" itemprop="author"><img alt='' src='http://2.gravatar.com/avatar/84d4da3cc9aeb94f6bfedb837fd116ba?s=16&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/84d4da3cc9aeb94f6bfedb837fd116ba?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="http://osnews.pl/author/osnews/">osnews</a></span>                    <span class="fa-categories"><a href="http://osnews.pl/category/techno/" title="View all posts in Technologie">Technologie</a></span>                                <span class="fa-comments"><a href="http://osnews.pl/ladowanie-smartfona-dlaczego-prawdopodobnie-robisz-to-zle/#comments"><span class="dsq-postid" data-dsqidentifier="238183 http://osnews.pl/?p=238183">1</span> comments</a></span>
                                                </p>
                                <div class="sharing hidden-xs hidden-sm">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fosnews.pl%2Fladowanie-smartfona-dlaczego-prawdopodobnie-robisz-to-zle%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a>                    <a href="https://twitter.com/intent/tweet?text=Ładowanie smartfona: dlaczego (prawdopodobnie) robisz to źle?&amp;url=http%3A%2F%2Fosnews.pl%2Fladowanie-smartfona-dlaczego-prawdopodobnie-robisz-to-zle%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter fa-lg"></i></a>                    <a href="http://plus.google.com/share?url=http://osnews.pl/ladowanie-smartfona-dlaczego-prawdopodobnie-robisz-to-zle/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a>                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fosnews.pl%2Fladowanie-smartfona-dlaczego-prawdopodobnie-robisz-to-zle%2F&amp;title=Ładowanie smartfona: dlaczego (prawdopodobnie) robisz to źle?" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a>                    <a href="http://pinterest.com/pin/create/button/?url=http://osnews.pl/ladowanie-smartfona-dlaczego-prawdopodobnie-robisz-to-zle/&amp;media=http://osnews.pl/wp-content/uploads/2017/10/ladowarka-sieciowa-4-x-usb-21a-roxa-wysylka-lub-odbior-krakow-debica-1000x480.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a>                                                        </div>
                            </header>
        </div>
    </div>
</div>
<!-- end:cover image -->


        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-238183" class="article-post cat-4 loop-page-4 clearfix" itemscope itemtype="http://schema.org/Article">

                    
    

<div class="article-post-content"><p><strong>Ładowanie smartfona. Czynność prosta i obecnie tak pospolita jak mycie zębów. Tak przynajmniej mogłoby się wydawać&#8230; gdyby nie fakt, że zdecydowana większość użytkowników telefonów robi to źle.</strong></p>
<p>Pewnie każdy z nas zna z autopsji następującą sytuację: kupujemy smartfona, wszystko jest pięknie i ładnie, aż tu po 10 czy 12 miesiącach nagle zauważamy, że bateria w telefonie zachowuje się znacznie gorzej niż na początku. Efektem jest przykra konieczność ładowania telefonu np. dwa razy dziennie. A to już troszkę za dużo.</p>
<p>Co w tej sytuacji robimy? Narzekamy. Na telefon, na producenta, na żądne zysku koncerny, które celowo zmuszają nas do wymiany telefonu po kilkunastu miesiącach &#8222;bo słaba bateria&#8221;. Zdarzają i się tacy, którzy z tego powodu oddają telefon do naprawy w ramach gwarancji. Czy ktoś z nas jednak uderzy się w pierś i zapyta sam się siebie: czy mogłem zrobić coś inaczej? Gdzie popełniłem błędy?</p>
<h3><strong>Siedem grzechów głównych ładowania telefonów</strong></h3>
<p>Smutna prawda jest taka, że najczęstszą przyczyną problemów z baterią w telefonie jest to jak go ładujemy. A robimy to &#8211; zazwyczaj &#8211; źle. Oto najczęściej popełniane błędy:</p>
<ol>
<li><strong>Całkowite rozładowanie smartfona</strong>. Akumulatory litowo &#8211; jonowe najlepiej &#8222;czują się&#8221; gdy są naładowane w 30 &#8211; 80%. Podłączenie ładowarki gdy poziom baterii spadnie do kilku procent albo nie daj Boże do zera, nie jest więc dobrym pomysłem i skraca żywotność akumulatora.</li>
<li><strong>Ładowanie do pełna. </strong>Równie złym pomysłem jest ładowanie telefonu do maksymalnej wartości i przekraczanie górnej granicy strefy komfortu, co wynika bezpośrednio z poprzedniego punktu.</li>
<li><strong>Zostawianie telefonu pod ładowarką sieciową na noc</strong>. Częsta i bardzo zła praktyka, która oznacza, że smartfon ładuje się najpierw do pełna, a potem gdy poziom baterii spadnie o 1%, ładowanie zaczyna się znowu. I znowu i znowu&#8230; W efekcie w ciągu jednej nocy wykorzystujemy wiele cykli ładowania akumulatora, których ilość jest ograniczona i określa żywotność ogniw.</li>
<li><strong>Jazda na podpiętej ładowarce samochodowej. </strong>Ten sam problem co wyżej dotyczy też ładowania telefonu w aucie. Jadąc w dłuższą podróż, popularne jest podpięcie smartfona pod ładowarkę np. na 8 godzin bez przerwy. Efekt jest taki sam jak wyżej. Lepiej naładować telefon do pełna, odpiąć ładowarkę i podpiąć ją znowu gdy poziom baterii spadnie np. do 20%.</li>
<li><strong>Ładowanie bezprzewodowe. </strong>Fajne, wygodne i&#8230; zabójcze dla baterii. Ładowarki bezprzewodowe nagrzewają akumulatory do bardzo wysokich temperatur. Tymczasem nasze ogniwa baaardzo nie lubią temperatur wyższych niż 30 stopni.</li>
<li><strong>Korzystanie z szybkich ładowarek. </strong>Analogicznie jak wyżej. <a href="https://frago.pl/ladowarki-sieciowe/">Ładowarki sieciowe</a> są obecnie wyposażane w technologie szybkiego ładowania i/lub wysokie natężenia prądu. Przyspiesza to proces ładowania, ale zwiększa jednocześnie temperaturę baterii, czego &#8211; jak już powiedziano &#8211; lepiej unikać.</li>
<li><strong>Ładowanie telefonu &#8222;w złym otoczeniu&#8221;. </strong>Znowu kwestia temperatury, tym razem w kilku kontekstach. Zdarza się bowiem dość często, że telefon podłączony pod ładowarkę zostawiamy na słońcu lub w nasłonecznionym miejscu (np. pod oknem). Albo kładziemy go na pracującym komputerze. Albo ładujemy go w zamkniętym, grubym etui. To wszystko sprawia, że akumulator osiąga wyższe temperatury niż gdyby tych czynników nie było.</li>
</ol>
<h3><strong>Jak poprawnie ładować telefon?</strong></h3>
<p>Choć popularnych grzechów jest co najmniej siedem (a znalazłoby się pewnie więcej), dość łatwo je wyeliminować. Wystarczy wbić sobie do głowy, że telefon ładujemy z poziomów 20-30% do 80-90%, że nie trzymamy go pod ładowarką dłużej niż 2 godziny oraz że robimy to wszystko w temperaturze pokojowej &#8211; około 20 stopni.</p>
<p>Te trzy proste czynności pozwolą Ci zwiększyć żywotność akumulatorów w Twoim smartfonie / powerbanku / tablecie / itd. i sprawić, że nawet po dwóch latach będzie on pracować bez ładowarki rozsądną ilość czasu. Co w dobie niewymiennych baterii wydaje się być szczególnie ważne.</p>
</div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://osnews.pl/tag/ladowarka/">ładowarka</a></li>
        <li><a href="http://osnews.pl/tag/smartfony/">Smartfony</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fosnews.pl%2Fladowanie-smartfona-dlaczego-prawdopodobnie-robisz-to-zle%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Ładowanie smartfona: dlaczego (prawdopodobnie) robisz to źle?&amp;url=http%3A%2F%2Fosnews.pl%2Fladowanie-smartfona-dlaczego-prawdopodobnie-robisz-to-zle%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://osnews.pl/ladowanie-smartfona-dlaczego-prawdopodobnie-robisz-to-zle/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fosnews.pl%2Fladowanie-smartfona-dlaczego-prawdopodobnie-robisz-to-zle%2F&amp;title=Ładowanie smartfona: dlaczego (prawdopodobnie) robisz to źle?" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://osnews.pl/ladowanie-smartfona-dlaczego-prawdopodobnie-robisz-to-zle/&amp;media="  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Poprzedni wpis</cite>
                <a href="http://osnews.pl/co-nowego-w-linux-magazine-w-pazdzierniku-2/" title="Co nowego w Linux Magazine w październiku?">Co nowego w Linux Magazine w październiku?</a>
            </div>
            </div>
    </aside>
    
    </footer>
<!-- end:article footer -->
<meta itemprop="datePublished" content="2017-10-19T12:35:27+02:00">
<meta itemprop="dateModified" content="2017-10-19T12:35:27+02:00">
<meta itemprop="headline" content="Ładowanie smartfona: dlaczego (prawdopodobnie) robisz to źle?">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://osnews.pl/wp-content/uploads/2016/04/logo_revert.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="OSnews.pl">
</div>


            </article>
            <!-- end:article-post -->

            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Warto przeczytać</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-4 parent-cat-4" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://osnews.pl/zdjecia-hdr-w-smartfonie-co-to-jest-i-jak-dziala/"><img itemprop="image" src="http://osnews.pl/wp-content/uploads/2017/10/pexels-photo-316591-245x148.jpg" width="245" height="148" alt="Zdjęcia HDR w smartfonie. Co to jest i jak działa?" class="img-responsive" /></a>
                                <a href="http://osnews.pl/category/techno/" class="theme">Technologie</a>
                            </div>
                            <span class="published" itemprop="dateCreated">17 września 2017</span>
                            <h3 itemprop="name"><a itemprop="url" href="http://osnews.pl/zdjecia-hdr-w-smartfonie-co-to-jest-i-jak-dziala/">Zdjęcia HDR w smartfonie. Co to jest i jak działa?</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-4 parent-cat-4" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://osnews.pl/smartfony-i-sprzet-w-promocji-dzieki-bezplatnej-aplikacji-podpowiadamy-jak-skorzystac-z-okazji/"><img itemprop="image" src="http://osnews.pl/wp-content/uploads/2017/09/smartfon-w-promocji-245x148.jpg" width="245" height="148" alt="Smartfony i sprzęt w promocji dzięki bezpłatnej aplikacji? Podpowiadamy, jak skorzystać z okazji" class="img-responsive" /></a>
                                <a href="http://osnews.pl/category/techno/" class="theme">Technologie</a>
                            </div>
                            <span class="published" itemprop="dateCreated">21 sierpnia 2017</span>
                            <h3 itemprop="name"><a itemprop="url" href="http://osnews.pl/smartfony-i-sprzet-w-promocji-dzieki-bezplatnej-aplikacji-podpowiadamy-jak-skorzystac-z-okazji/">Smartfony i sprzęt w promocji dzięki bezpłatnej aplikacji? Podpowiadamy, jak skorzystać z okazji</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-4 parent-cat-4" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://osnews.pl/telefon-i-wakacje-czyli-dlaczego-smartfon-jest-lepszy-niz-aparat-fotograficzny/"><img itemprop="image" src="http://osnews.pl/wp-content/uploads/2017/07/foxtrot-2-jpg-245x148.jpg" width="245" height="148" alt="Telefon i wakacje, czyli dlaczego smartfon jest lepszy niż aparat fotograficzny" class="img-responsive" /></a>
                                <a href="http://osnews.pl/category/techno/" class="theme">Technologie</a>
                            </div>
                            <span class="published" itemprop="dateCreated">2 sierpnia 2017</span>
                            <h3 itemprop="name"><a itemprop="url" href="http://osnews.pl/telefon-i-wakacje-czyli-dlaczego-smartfon-jest-lepszy-niz-aparat-fotograficzny/">Telefon i wakacje, czyli dlaczego smartfon jest lepszy niż aparat fotograficzny</a></h3>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-251433">
        <div id="dsq-comment-header-251433" class="dsq-comment-header">
            <cite id="dsq-cite-251433">
                <span id="dsq-author-user-251433">Agi(Hadżi) K.</span>
            </cite>
        </div>
        <div id="dsq-comment-body-251433" class="dsq-comment-body">
            <div id="dsq-comment-message-251433" class="dsq-comment-message"><p>Kogo to obchodzi w czasie gdy telefony wymienia się co rok, półtora? Jeszcze mi się nie zdarzyło, żeby bateria nie wytrzymywała mi całego dnia zanim wymieniłem tel na nowy.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>


        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<div class="ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1011853271474231"
     data-ad-slot="3416206500"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <aside class="widget module-timeline">                <header><h2>Oś czasu</h2><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">19 Paź</span>
                        <span class="published-time">12:35</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-4 bullet-4"></i><span class="category parent-cat-4 cat-4"><a href="http://osnews.pl/category/techno/">Technologie</a></span>                            <h3><a href="http://osnews.pl/ladowanie-smartfona-dlaczego-prawdopodobnie-robisz-to-zle/">Ładowanie smartfona: dlaczego (prawdopodobnie) robisz to źle?</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">03 Paź</span>
                        <span class="published-time">11:19</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-4 bullet-4"></i><span class="category parent-cat-4 cat-4"><a href="http://osnews.pl/category/techno/">Technologie</a></span>                            <h3><a href="http://osnews.pl/co-nowego-w-linux-magazine-w-pazdzierniku-2/">Co nowego w Linux Magazine w październiku?</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">02 Paź</span>
                        <span class="published-time">08:47</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-4 bullet-4"></i><span class="category parent-cat-4 cat-4"><a href="http://osnews.pl/category/techno/">Technologie</a></span>                            <h3><a href="http://osnews.pl/czemu-oplaca-sie-kupic-baze-maili-do-firm/">Czemu opłaca się kupić bazę maili do firm?</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">01 Paź</span>
                        <span class="published-time">08:55</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-4 bullet-4"></i><span class="category parent-cat-4 cat-4"><a href="http://osnews.pl/category/techno/">Technologie</a></span>                            <h3><a href="http://osnews.pl/zalety-responsive-web-design/">Zalety Responsive Web Design</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">29 Wrz</span>
                        <span class="published-time">17:27</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-4 bullet-4"></i><span class="category parent-cat-4 cat-4"><a href="http://osnews.pl/category/techno/">Technologie</a></span>                            <h3><a href="http://osnews.pl/co-warto-wiedziec-przy-zakupie-domeny-czyli-dwa-slowa-o-jakosci-domen-w-oczach-wyszukiwarek/">Co warto wiedzieć przy zakupie domeny, czyli dwa słowa o jakości domen w oczach wyszukiwarek?</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside class="widget module-quote"><header><h2>Technologiczny cytat tygodnia</h2><span class="borderline"></span></header><blockquote><p>Wydaliśmy wiele, ale ciągle wiele mamy... I prawdę mówiąc jest to więcej niż potrzebujemy, by prowadzić firmę.</p><footer>Tim Cook na spotkaniu udziałowców Apple odnosząc się do kwestii zasobów gotówki Apple na poziomie 100 mld USD</footer></blockquote></aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><header><h2>Komentarze</h2><span class="borderline"></span></header><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Agi(Hadżi) K.</span> o <a href="http://osnews.pl/ladowanie-smartfona-dlaczego-prawdopodobnie-robisz-to-zle/#comment-251433">Ładowanie smartfona: dlaczego (prawdopodobnie) robisz to źle?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://osnews.pl/internet-mobilny-wszedzie-gdzie-potrzebujesz/' rel='external nofollow' class='url'>Internet mobilny &#8211; wszędzie, gdzie potrzebujesz | OSnews.pl</a></span> o <a href="http://osnews.pl/zmienia-sie-sposob-w-jaki-korzystamy-z-internetu/#comment-251432">Zmienia się sposób, w jaki korzystamy z Internetu</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://marcinkordowski.com' rel='external nofollow' class='url'>Marcin Kordowski</a></span> o <a href="http://osnews.pl/boty-psuja-rynek-reklamy-internetowej/#comment-251431">Boty psuja rynek reklamy internetowej</a></li><li class="recentcomments"><span class="comment-author-link">MAC</span> o <a href="http://osnews.pl/jak-dziala-i-do-czego-sluzy-adres-ip/#comment-251430">Jak działa i do czego służy adres IP?</a></li><li class="recentcomments"><span class="comment-author-link">MAC</span> o <a href="http://osnews.pl/jak-dziala-i-do-czego-sluzy-adres-ip/#comment-251414">Jak działa i do czego służy adres IP?</a></li></ul></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><header><h2>Tagi</h2><span class="borderline"></span></header><div class="tagcloud"><a href="http://osnews.pl/tag/android/" class="tag-cloud-link tag-link-45 tag-link-position-1" style="font-size: 14.839694656489pt;" aria-label="android (399 elementów)">android</a>
<a href="http://osnews.pl/tag/apple/" class="tag-cloud-link tag-link-394 tag-link-position-2" style="font-size: 16.229007633588pt;" aria-label="apple (536 elementów)">apple</a>
<a href="http://osnews.pl/tag/bezpieczenstwo/" class="tag-cloud-link tag-link-12 tag-link-position-3" style="font-size: 17.725190839695pt;" aria-label="bezpieczeństwo (741 elementów)">bezpieczeństwo</a>
<a href="http://osnews.pl/tag/biznes/" class="tag-cloud-link tag-link-73 tag-link-position-4" style="font-size: 17.190839694656pt;" aria-label="biznes (654 elementów)">biznes</a>
<a href="http://osnews.pl/tag/cenzura/" class="tag-cloud-link tag-link-436 tag-link-position-5" style="font-size: 8.1068702290076pt;" aria-label="cenzura (93 elementów)">cenzura</a>
<a href="http://osnews.pl/tag/debian/" class="tag-cloud-link tag-link-703 tag-link-position-6" style="font-size: 8.6412213740458pt;" aria-label="Debian (104 elementów)">Debian</a>
<a href="http://osnews.pl/tag/edukacja/" class="tag-cloud-link tag-link-329 tag-link-position-7" style="font-size: 8.4274809160305pt;" aria-label="edukacja (99 elementów)">edukacja</a>
<a href="http://osnews.pl/tag/facebook/" class="tag-cloud-link tag-link-378 tag-link-position-8" style="font-size: 10.564885496183pt;" aria-label="facebook (159 elementów)">facebook</a>
<a href="http://osnews.pl/tag/firefox/" class="tag-cloud-link tag-link-642 tag-link-position-9" style="font-size: 10.458015267176pt;" aria-label="Firefox (154 elementów)">Firefox</a>
<a href="http://osnews.pl/tag/firma/" class="tag-cloud-link tag-link-110 tag-link-position-10" style="font-size: 9.0687022900763pt;" aria-label="firma (114 elementów)">firma</a>
<a href="http://osnews.pl/tag/google/" class="tag-cloud-link tag-link-42 tag-link-position-11" style="font-size: 17.511450381679pt;" aria-label="google (710 elementów)">google</a>
<a href="http://osnews.pl/tag/gry/" class="tag-cloud-link tag-link-35 tag-link-position-12" style="font-size: 11.63358778626pt;" aria-label="gry (197 elementów)">gry</a>
<a href="http://osnews.pl/tag/hardware/" class="tag-cloud-link tag-link-1103 tag-link-position-13" style="font-size: 17.618320610687pt;" aria-label="hardware (723 elementów)">hardware</a>
<a href="http://osnews.pl/tag/imprezy/" class="tag-cloud-link tag-link-364 tag-link-position-14" style="font-size: 11.312977099237pt;" aria-label="imprezy (187 elementów)">imprezy</a>
<a href="http://osnews.pl/tag/intel/" class="tag-cloud-link tag-link-20 tag-link-position-15" style="font-size: 10.030534351145pt;" aria-label="intel (141 elementów)">intel</a>
<a href="http://osnews.pl/tag/internet/" class="tag-cloud-link tag-link-71 tag-link-position-16" style="font-size: 21.786259541985pt;" aria-label="internet (1&nbsp;789 elementów)">internet</a>
<a href="http://osnews.pl/tag/iphone/" class="tag-cloud-link tag-link-67 tag-link-position-17" style="font-size: 12.06106870229pt;" aria-label="iphone (216 elementów)">iphone</a>
<a href="http://osnews.pl/tag/kaspersky/" class="tag-cloud-link tag-link-931 tag-link-position-18" style="font-size: 13.236641221374pt;" aria-label="kaspersky (282 elementów)">kaspersky</a>
<a href="http://osnews.pl/tag/kde/" class="tag-cloud-link tag-link-1854 tag-link-position-19" style="font-size: 10.137404580153pt;" aria-label="KDE (142 elementów)">KDE</a>
<a href="http://osnews.pl/tag/kraj/" class="tag-cloud-link tag-link-1139 tag-link-position-20" style="font-size: 11.847328244275pt;" aria-label="kraj (206 elementów)">kraj</a>
<a href="http://osnews.pl/tag/laptopy/" class="tag-cloud-link tag-link-129 tag-link-position-21" style="font-size: 8.2137404580153pt;" aria-label="Laptopy (94 elementów)">Laptopy</a>
<a href="http://osnews.pl/tag/media/" class="tag-cloud-link tag-link-1171 tag-link-position-22" style="font-size: 12.488549618321pt;" aria-label="media (240 elementów)">media</a>
<a href="http://osnews.pl/tag/microsoft/" class="tag-cloud-link tag-link-404 tag-link-position-23" style="font-size: 18.152671755725pt;" aria-label="microsoft (803 elementów)">microsoft</a>
<a href="http://osnews.pl/tag/mobile/" class="tag-cloud-link tag-link-262 tag-link-position-24" style="font-size: 12.809160305344pt;" aria-label="mobile (256 elementów)">mobile</a>
<a href="http://osnews.pl/tag/mozilla/" class="tag-cloud-link tag-link-644 tag-link-position-25" style="font-size: 9.4961832061069pt;" aria-label="mozilla (125 elementów)">mozilla</a>
<a href="http://osnews.pl/tag/nokia/" class="tag-cloud-link tag-link-765 tag-link-position-26" style="font-size: 8pt;" aria-label="nokia (90 elementów)">nokia</a>
<a href="http://osnews.pl/tag/open-source/" class="tag-cloud-link tag-link-544 tag-link-position-27" style="font-size: 22pt;" aria-label="open-source (1&nbsp;869 elementów)">open-source</a>
<a href="http://osnews.pl/tag/oprogramowanie/" class="tag-cloud-link tag-link-291 tag-link-position-28" style="font-size: 8.3206106870229pt;" aria-label="oprogramowanie (97 elementów)">oprogramowanie</a>
<a href="http://osnews.pl/tag/piractwo/" class="tag-cloud-link tag-link-104 tag-link-position-29" style="font-size: 10.564885496183pt;" aria-label="piractwo (158 elementów)">piractwo</a>
<a href="http://osnews.pl/tag/prawo/" class="tag-cloud-link tag-link-911 tag-link-position-30" style="font-size: 10.458015267176pt;" aria-label="prawo (153 elementów)">prawo</a>
<a href="http://osnews.pl/tag/press-release/" class="tag-cloud-link tag-link-1081 tag-link-position-31" style="font-size: 16.12213740458pt;" aria-label="press-release (525 elementów)">press-release</a>
<a href="http://osnews.pl/tag/programowanie/" class="tag-cloud-link tag-link-589 tag-link-position-32" style="font-size: 14.198473282443pt;" aria-label="programowanie (346 elementów)">programowanie</a>
<a href="http://osnews.pl/tag/prywatnosc/" class="tag-cloud-link tag-link-411 tag-link-position-33" style="font-size: 8.3206106870229pt;" aria-label="prywatność (96 elementów)">prywatność</a>
<a href="http://osnews.pl/tag/reklama/" class="tag-cloud-link tag-link-111 tag-link-position-34" style="font-size: 9.2824427480916pt;" aria-label="reklama (118 elementów)">reklama</a>
<a href="http://osnews.pl/tag/samsung/" class="tag-cloud-link tag-link-402 tag-link-position-35" style="font-size: 9.175572519084pt;" aria-label="Samsung (116 elementów)">Samsung</a>
<a href="http://osnews.pl/tag/smartfon/" class="tag-cloud-link tag-link-113 tag-link-position-36" style="font-size: 11.954198473282pt;" aria-label="smartfon (213 elementów)">smartfon</a>
<a href="http://osnews.pl/tag/software/" class="tag-cloud-link tag-link-1128 tag-link-position-37" style="font-size: 15.801526717557pt;" aria-label="software (491 elementów)">software</a>
<a href="http://osnews.pl/tag/standardy/" class="tag-cloud-link tag-link-1782 tag-link-position-38" style="font-size: 8.1068702290076pt;" aria-label="standardy (93 elementów)">standardy</a>
<a href="http://osnews.pl/tag/sun/" class="tag-cloud-link tag-link-2105 tag-link-position-39" style="font-size: 8pt;" aria-label="sun (90 elementów)">sun</a>
<a href="http://osnews.pl/tag/ubuntu/" class="tag-cloud-link tag-link-687 tag-link-position-40" style="font-size: 11.847328244275pt;" aria-label="Ubuntu (209 elementów)">Ubuntu</a>
<a href="http://osnews.pl/tag/unix/" class="tag-cloud-link tag-link-1100 tag-link-position-41" style="font-size: 19.435114503817pt;" aria-label="UNIX (1&nbsp;075 elementów)">UNIX</a>
<a href="http://osnews.pl/tag/usa/" class="tag-cloud-link tag-link-868 tag-link-position-42" style="font-size: 9.0687022900763pt;" aria-label="usa (113 elementów)">usa</a>
<a href="http://osnews.pl/tag/windows/" class="tag-cloud-link tag-link-396 tag-link-position-43" style="font-size: 13.770992366412pt;" aria-label="windows (312 elementów)">windows</a>
<a href="http://osnews.pl/tag/wydania/" class="tag-cloud-link tag-link-1271 tag-link-position-44" style="font-size: 15.053435114504pt;" aria-label="Wydania (418 elementów)">Wydania</a>
<a href="http://osnews.pl/tag/wydarzenia/" class="tag-cloud-link tag-link-1094 tag-link-position-45" style="font-size: 17.083969465649pt;" aria-label="Wydarzenia (651 elementów)">Wydarzenia</a></div>
</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-menu-gorne-2" class="nav clearfix"><li id="menu-item-235365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-235365"><a href="http://osnews.pl/">Home</a></li>
<li id="menu-item-235369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-235369 menu-category-4"><a href="http://osnews.pl/category/techno/">Technologie</a></li>
<li id="menu-item-235370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-235370 menu-category-6"><a href="http://osnews.pl/category/marketing-2/">Marketing</a></li>
<li id="menu-item-235654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235654 menu-category-7756"><a href="http://osnews.pl/category/finanse/">Finanse</a></li>
<li id="menu-item-235457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235457 menu-category-86"><a href="http://osnews.pl/category/felietony/">Felietony</a></li>
<li id="menu-item-235886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235886 menu-category-29"><a href="http://osnews.pl/category/informacja-prasowa/">[IP]</a></li>
<li id="menu-item-235463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-235463"><a href="http://osnews.pl/kontakt/">Kontakt</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-12 col-md-3">
        <aside id="text-6" class="widget widget_text clearfix"><header><h2>O blogu</h2><span class="borderline"></span></header>			<div class="textwidget"><div align="left"><img width="250" src="http://osnews.pl/wp-content/uploads/2016/04/logo.png"><br><br>OSNews to serwis poświęcony nowym technologiom oraz ich roli we współczesnym biznesie. Opowiadamy o przydatnych usługach, zmianach na rynku oraz najnowszym oprogramowaniu, które ułatwi Tobie pracę.</div></div>
		</aside>    </div>
    <!-- end:col -->

    <!-- start:col -->
    <div class="col-sm-6 col-md-5">
        <aside id="text-8" class="widget widget_text clearfix"><header><h2>Kontakt</h2><span class="borderline"></span></header>			<div class="textwidget">Masz jakieś pytania? Chcesz podzielić się swoimi uwagami na temat serwisu? Nie ma sprawy, po prostu napisz do nas maila.
<br>
<br>
OSNews.pl<br>
Kijowska 11<br>
03-743 Warszawa<br>
<a href="mailto:redakcja@osnews.pl">redakcja@osnews.pl</a></div>
		</aside>    </div>
    <!-- end:col -->

    <!-- start:col -->
    <div class="col-sm-6 col-md-4">
        <aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><div align="center">Wspiera nas:<a href="https://www.lh.pl"><img src="http://osnews.pl/wp-content/uploads/2016/04/lhpl.gif" alt="lh.pl obsługuje LH"></a></div></div>
		</aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->

                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">OSnews.pl</a> 2016. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/osnews.pl\/wp-admin\/admin-ajax.php","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://osnews.pl/wp-content/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=2.0.10'></script>
<script type='text/javascript' src='http://osnews.pl/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=2.6'></script>
<script type='text/javascript' src='http://osnews.pl/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.6'></script>
<script type='text/javascript' src='http://osnews.pl/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/osnews.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://osnews.pl/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.6'></script>
<script type='text/javascript' src='http://osnews.pl/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://osnews.pl/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"238183 http:\/\/osnews.pl\/?p=238183","disqusShortname":"osnewspolska","disqusTitle":"\u0141adowanie smartfona: dlaczego (prawdopodobnie) robisz to \u017ale?","disqusUrl":"http:\/\/osnews.pl\/ladowanie-smartfona-dlaczego-prawdopodobnie-robisz-to-zle\/","options":{"manualSync":false},"postId":"238183"};
/* ]]> */
</script>
<script type='text/javascript' src='http://osnews.pl/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://osnews.pl/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"osnewspolska"};
/* ]]> */
</script>
<script type='text/javascript' src='http://osnews.pl/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
<script>                                    </script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[238183]");
                                        });
</script>

    <!-- end:wp_footer -->
    

</body>
</html>
