<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pl-PL"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Innowacyjna aplikacja polskich twórców! Zobaczcie, co może zmienić  |   OSnews.pl</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://osnews.pl/xmlrpc.php" />

    
    <!-- start:wp_head -->
                            <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <link rel="alternate" type="application/rss+xml" title="OSnews.pl &raquo; Kanał z wpisami" href="http://osnews.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="OSnews.pl &raquo; Kanał z komentarzami" href="http://osnews.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OSnews.pl &raquo; Innowacyjna aplikacja polskich twórców! Zobaczcie, co może zmienić Kanał z komentarzami" href="http://osnews.pl/innowacyjna-aplikacja-polskich-tworcow-zobaczcie-co-moze-zmienic/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/osnews.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://osnews.pl/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://osnews.pl/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://osnews.pl/wp-content/themes/weeklynews/style.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://osnews.pl/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='http://osnews.pl/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2017020995027' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://osnews.pl/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='http://osnews.pl/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://osnews.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://osnews.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://osnews.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://osnews.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://osnews.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://osnews.pl/innowacyjna-aplikacja-polskich-tworcow-zobaczcie-co-moze-zmienic/" />
<link rel='shortlink' href='http://osnews.pl/?p=237067' />
<link rel="alternate" type="application/json+oembed" href="http://osnews.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fosnews.pl%2Finnowacyjna-aplikacja-polskich-tworcow-zobaczcie-co-moze-zmienic%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://osnews.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fosnews.pl%2Finnowacyjna-aplikacja-polskich-tworcow-zobaczcie-co-moze-zmienic%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://test.c516.lh.pl/wp-content/uploads/2016/03/favicon-high-res.png" /><script type="text/javascript">igniteup_ajaxurl = "http://osnews.pl/wp-admin/admin-ajax.php";</script>            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://osnews.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://osnews.pl/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>                                    </script><script>                                    </script>
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-364159-19', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://osnews.pl/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://osnews.pl/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="single single-post postid-237067 single-format-standard linkbox-layout-1 theme-unboxed sidebar-padding sidebar-dark wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://osnews.pl/">
            <input type="text" name="s" placeholder="Search OSnews.pl" value="" />
        </form>
        <ul id="menu-menu-gorne" class="nav clearfix"><li id="mobile-nav-menu-item-235365" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://osnews.pl/">Home</a></li>
<li id="mobile-nav-menu-item-235369" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-4 "><a href="http://osnews.pl/category/techno/">Technologie</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-235372" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="http://osnews.pl/category/techno/bezpieczenstwo-newsy-i-artykuly/">Bezpieczeństwo</a></li>
	<li id="mobile-nav-menu-item-235374" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-115 "><a href="http://osnews.pl/category/techno/tech-sprzet/">Sprzęt</a></li>
	<li id="mobile-nav-menu-item-235373" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="http://osnews.pl/category/techno/oprogramowanie-technologie/">Oprogramowanie</a></li>
	<li id="mobile-nav-menu-item-235375" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-43 "><a href="http://osnews.pl/category/techno/mobile-technologie/">Mobile</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-235370" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-6 "><a href="http://osnews.pl/category/marketing-2/">Marketing</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-235371" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-112 "><a href="http://osnews.pl/category/marketing-2/reklama-marketing-2/">Reklama</a></li>
	<li id="mobile-nav-menu-item-235445" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-162 "><a href="http://osnews.pl/category/marketing-2/social-media-marketing-2/">Social Media</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-235654" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7756 "><a href="http://osnews.pl/category/finanse/">Finanse</a></li>
<li id="mobile-nav-menu-item-235457" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-86 "><a href="http://osnews.pl/category/felietony/">Felietony</a></li>
<li id="mobile-nav-menu-item-235886" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="http://osnews.pl/category/informacja-prasowa/">[IP]</a></li>
<li id="mobile-nav-menu-item-235463" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="http://osnews.pl/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-235464" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://osnews.pl/reklama-w-osnews/">Reklama w OSnews</a></li>
	<li id="mobile-nav-menu-item-235905" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://osnews.pl/pakiet-public-relations/">Pakiet Public Relations</a></li>
	<li id="mobile-nav-menu-item-235920" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://osnews.pl/content-marketing-w-osnews/">Content Marketing w OSnews</a></li>
</ul>
</li>
</ul>    </nav>
    <!-- end:sidr -->
    
    
        
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://osnews.pl/"><img src="http://osnews.pl/wp-content/uploads/2016/04/logo_revert_mobile.png" width="221" height="40" alt="OSnews.pl" data-retina="http://osnews.pl/wp-content/uploads/2016/04/logo_revert.png" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

        
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-2">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://osnews.pl"><img src="http://osnews.pl/wp-content/uploads/2016/04/logo_revert.png" width="387" height="70" alt="OSnews.pl" /></a></div>                <meta itemprop="name" content="OSnews.pl">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-6 col-md-6 text-right">
                <form id="search-form" role="search" method="get" action="http://osnews.pl/">
                    <input type="text" name="s" placeholder="Szukaj w OSnews.pl" value="" />
                    <button><span class="glyphicon glyphicon-search"></span></button>
                </form>
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header" data-spy="affix" data-offset-top="100">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <a href="http://osnews.pl/"><span class="sticky-logo"></span></a><ul id="menu-menu-gorne-1" class="nav clearfix"><li id="nav-menu-item-235365" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://osnews.pl/" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-235369" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-4 "><a href="http://osnews.pl/category/techno/" class="menu-link main-menu-link">Technologie</a>
<div class="subnav-container"><ul class="subnav-menu">
	<li id="nav-menu-item-235372" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="http://osnews.pl/category/techno/bezpieczenstwo-newsy-i-artykuly/" class="menu-link sub-menu-link">Bezpieczeństwo</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/ujawniono-najczesciej-uzywane-hasla-w-2016-roku/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/01/zalamany-190x140.jpg" width="190" height="140" alt="Ujawniono najczęściej używane hasła w 2016 roku" class="img-responsive" /></div>
                            <h3>Ujawniono najczęściej używane hasła w 2016 roku</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/mobilny-trojan-bankowy-faketoken-szyfruje-dane-i-atakuje-ponad-2-000-aplikacji/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2016/12/klp_trojan_android-190x140.jpg" width="190" height="140" alt="Mobilny trojan bankowy Faketoken szyfruje dane i atakuje ponad 2 000 aplikacji" class="img-responsive" /></div>
                            <h3>Mobilny trojan bankowy Faketoken szyfruje dane i atakuje ponad 2 000 aplikacji</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/jak-hakerzy-zarabiaja-na-graczach/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2016/09/phishing-190x140.jpg" width="190" height="140" alt="Jak hakerzy zarabiają na graczach?" class="img-responsive" /></div>
                            <h3>Jak hakerzy zarabiają na graczach?</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/klienci-bzwbk-na-celowniku-hackerow/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2016/09/haker-bzwbk-190x140.jpg" width="190" height="140" alt="Klienci BZWBK na celowniku hackerów" class="img-responsive" /></div>
                            <h3>Klienci BZWBK na celowniku hackerów</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-235374" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-115 "><a href="http://osnews.pl/category/techno/tech-sprzet/" class="menu-link sub-menu-link">Sprzęt</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/automaty-do-grania-wprowadzaja-do-wirtualnej-rzeczywistosci-wiatr-zapachy-a-nawet-robaki/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/02/maszyny-do-gier-190x140.jpg" width="190" height="140" alt="Automaty do grania wprowadzają do wirtualnej rzeczywistości wiatr, zapachy, a nawet... robaki" class="img-responsive" /></div>
                            <h3>Automaty do grania wprowadzają do wirtualnej rzeczywistości wiatr, zapachy, a nawet... robaki</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/lg-watch-sport-moze-miec-wiecej-funkcji-niz-apple-watch-a-kosztowac-mniej/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/02/zegarek-lg-190x140.jpg" width="190" height="140" alt="LG Watch Sport może mieć więcej funkcji niż Apple Watch, a kosztować mniej" class="img-responsive" /></div>
                            <h3>LG Watch Sport może mieć więcej funkcji niż Apple Watch, a kosztować mniej</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/samsung-na-mwc-moze-przedstawic-nowy-tablet-zamiast-galaxy-s8/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/02/samsung-konferencja-27022017-190x140.jpg" width="190" height="140" alt="Samsung na MWC może przedstawić nowy tablet zamiast Galaxy S8" class="img-responsive" /></div>
                            <h3>Samsung na MWC może przedstawić nowy tablet zamiast Galaxy S8</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/byc-moze-kolejna-generacje-smartwatch-ow-bedzie-sie-kontrolowac-oddechem/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/02/smart-zegarek-190x140.jpg" width="190" height="140" alt="Być może kolejną generację smartwatch-ów będzie się kontrolować... oddechem" class="img-responsive" /></div>
                            <h3>Być może kolejną generację smartwatch-ów będzie się kontrolować... oddechem</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-235373" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="http://osnews.pl/category/techno/oprogramowanie-technologie/" class="menu-link sub-menu-link">Oprogramowanie</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/co-nowego-w-linux-magazine-w-lutym/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/02/LinuxMagazine02-2017-190x140.jpg" width="190" height="140" alt="Co nowego w Linux Magazine w lutym?" class="img-responsive" /></div>
                            <h3>Co nowego w Linux Magazine w lutym?</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/wszystkie-nowe-chromebooki-beda-uruchamialy-aplikacje-na-androida-od-razu-po-wyjeciu-z-pudelka/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/01/chrome-android-190x140.jpg" width="190" height="140" alt="Wszystkie nowe Chromebooki będą uruchamiały aplikacje na Androida od razu po wyjęciu z pudełka" class="img-responsive" /></div>
                            <h3>Wszystkie nowe Chromebooki będą uruchamiały aplikacje na Androida od razu po wyjęciu z pudełka</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/5-powodow-dla-ktorych-warto-wyprobowac-aplikacje-periscope/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/01/periscope-190x140.jpg" width="190" height="140" alt="5 powodów, dla których warto wypróbować aplikację Periscope" class="img-responsive" /></div>
                            <h3>5 powodów, dla których warto wypróbować aplikację Periscope</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/konkurs-coderstrust-polska/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2016/07/coderstrust-190x140.jpg" width="190" height="140" alt="Konkurs CodersTrust Polska" class="img-responsive" /></div>
                            <h3>Konkurs CodersTrust Polska</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-235375" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-43 "><a href="http://osnews.pl/category/techno/mobile-technologie/" class="menu-link sub-menu-link">Mobile</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/lg-watch-sport-moze-miec-wiecej-funkcji-niz-apple-watch-a-kosztowac-mniej/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/02/zegarek-lg-190x140.jpg" width="190" height="140" alt="LG Watch Sport może mieć więcej funkcji niż Apple Watch, a kosztować mniej" class="img-responsive" /></div>
                            <h3>LG Watch Sport może mieć więcej funkcji niż Apple Watch, a kosztować mniej</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/unia-europejska-gotowa-na-zniesienie-stawek-roamingowych-do-polowy-czerwca/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/02/telefon-roaming-190x140.jpg" width="190" height="140" alt="Unia Europejska gotowa na zniesienie stawek roamingowych do połowy czerwca" class="img-responsive" /></div>
                            <h3>Unia Europejska gotowa na zniesienie stawek roamingowych do połowy czerwca</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/iphone-8-premiera-i-design/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/02/iphone-white-and-black-190x140.jpg" width="190" height="140" alt="iPhone 8 premiera i design" class="img-responsive" /></div>
                            <h3>iPhone 8 premiera i design</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://osnews.pl/samsung-galaxy-s8-bedzie-dostepny-w-okolicach-21-kwietnia/">
                            <div class="thumb-wrap"><img src="http://osnews.pl/wp-content/uploads/2017/01/samsung-galaxy-8-preview-190x140.jpg" width="190" height="140" alt="Samsung Galaxy S8 będzie dostępny w okolicach 21 kwietnia" class="img-responsive" /></div>
                            <h3>Samsung Galaxy S8 będzie dostępny w okolicach 21 kwietnia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-235370" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-6 "><a href="http://osnews.pl/category/marketing-2/" class="menu-link main-menu-link">Marketing</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-235371" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-112 "><a href="http://osnews.pl/category/marketing-2/reklama-marketing-2/" class="menu-link sub-menu-link">Reklama</a></li>
	<li id="nav-menu-item-235445" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-162 "><a href="http://osnews.pl/category/marketing-2/social-media-marketing-2/" class="menu-link sub-menu-link">Social Media</a></li>
</ul></div>
</li>
<li id="nav-menu-item-235654" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7756 "><a href="http://osnews.pl/category/finanse/" class="menu-link main-menu-link">Finanse</a></li>
<li id="nav-menu-item-235457" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-86 "><a href="http://osnews.pl/category/felietony/" class="menu-link main-menu-link">Felietony</a></li>
<li id="nav-menu-item-235886" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="http://osnews.pl/category/informacja-prasowa/" class="menu-link main-menu-link">[IP]</a></li>
<li id="nav-menu-item-235463" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="http://osnews.pl/kontakt/" class="menu-link main-menu-link">Kontakt</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-235464" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://osnews.pl/reklama-w-osnews/" class="menu-link sub-menu-link">Reklama w OSnews</a></li>
	<li id="nav-menu-item-235905" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://osnews.pl/pakiet-public-relations/" class="menu-link sub-menu-link">Pakiet Public Relations</a></li>
	<li id="nav-menu-item-235920" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://osnews.pl/content-marketing-w-osnews/" class="menu-link sub-menu-link">Content Marketing w OSnews</a></li>
</ul></div>
</li>
<li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/OSnews/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/osnewspl" target="_blank">Twitter</a></li><li class="soc-links soc-rss"><a href="http://feeds.feedburner.com/OSnewspl" target="_blank">RSS</a></li></ul></div></li></ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
        
    </div>
    <!-- end:sticky-header -->
    
    
    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-4">

        
<!-- start:cover image -->
<div class="head-image cat-4">
    <div class="head-image-parallax thumb-wrap relative" style="background-image: url(http://osnews.pl/wp-content/uploads/2017/02/telpoyade.png);">
        <img src="http://osnews.pl/wp-content/uploads/2017/02/telpoyade.png" width="1170" height="480" alt="Innowacyjna aplikacja polskich twórców! Zobaczcie, co może zmienić" class="img-responsive" />
                <div class="overlay" itemscope itemtype="http://schema.org/Article">
            <header>
                <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://osnews.pl/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://osnews.pl/category/techno/" title="Technologie" rel="v:url" property="v:title">Technologie</a></div></div>                <h1 itemprop="name">Innowacyjna aplikacja polskich twórców! Zobaczcie, co może zmienić</h1>
                                <p class="post-meta clearfix">
                    <span class="fa-calendar" itemprop="dateCreated">3 lutego 2017</span>                    <span class="fa-author" itemprop="author"><img alt='' src='http://2.gravatar.com/avatar/84d4da3cc9aeb94f6bfedb837fd116ba?s=16&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/84d4da3cc9aeb94f6bfedb837fd116ba?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="http://osnews.pl/author/osnews/">osnews</a></span>                    <span class="fa-categories"><a href="http://osnews.pl/category/techno/" title="View all posts in Technologie">Technologie</a></span>                                <span class="fa-comments"><a href="http://osnews.pl/innowacyjna-aplikacja-polskich-tworcow-zobaczcie-co-moze-zmienic/#comments"><span class="dsq-postid" data-dsqidentifier="237067 http://osnews.pl/?p=237067">1</span> comments</a></span>
                                                </p>
                                <div class="sharing hidden-xs hidden-sm">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fosnews.pl%2Finnowacyjna-aplikacja-polskich-tworcow-zobaczcie-co-moze-zmienic%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a>                    <a href="https://twitter.com/intent/tweet?text=Innowacyjna aplikacja polskich twórców! Zobaczcie, co może zmienić&amp;url=http%3A%2F%2Fosnews.pl%2Finnowacyjna-aplikacja-polskich-tworcow-zobaczcie-co-moze-zmienic%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter fa-lg"></i></a>                    <a href="http://plus.google.com/share?url=http://osnews.pl/innowacyjna-aplikacja-polskich-tworcow-zobaczcie-co-moze-zmienic/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a>                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fosnews.pl%2Finnowacyjna-aplikacja-polskich-tworcow-zobaczcie-co-moze-zmienic%2F&amp;title=Innowacyjna aplikacja polskich twórców! Zobaczcie, co może zmienić" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a>                    <a href="http://pinterest.com/pin/create/button/?url=http://osnews.pl/innowacyjna-aplikacja-polskich-tworcow-zobaczcie-co-moze-zmienic/&amp;media=http://osnews.pl/wp-content/uploads/2017/02/telpoyade-1000x480.png"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a>                                                        </div>
                            </header>
        </div>
    </div>
</div>
<!-- end:cover image -->


        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-237067" class="article-post cat-4 loop-page-4 clearfix" itemscope itemtype="http://schema.org/Article">

                    
    

<div class="article-post-content"><p><em>Artykuł sponsorowane</em></p>
<p><strong>Zaledwie 2 miesiące temu dwójka bydgoszczan udostępniła swoją innowacyjną aplikację pod nazwą Poyade. Mimo tak krótkiego czasu, już teraz liczba użytkowników jest zaskakująca i ciągle wzrasta. Autorzy twierdzą, że do końca marca z aplikacji aktywnie będzie korzystać aż 50 tys. osób. Czym jest Poyade i dlaczego ma być rewolucją?</strong></p>
<p><strong>Innowacja w transporcie</strong></p>
<p>Zdaniem wielu internautów, platforma może całkowicie zmienić rynek transportu przesyłek. Powodem jest nowoczesny system, dzięki któremu kurierem może zostać właściwie każdy posiadacz samochodu. Co więcej, właściciele oddali użytkownikom swobodę ustalania cen, nie wprowadzając minimalnych kwot oraz nie narzucili ograniczeń, co do rodzaju przesyłki. <a rel="nofollow" href="http://poyade.com/">Dzięki platformie Poyade, możemy więc przesłać w niskiej cenie nie tylko standardowe przesyłki</a>, ale także takie, które niełatwo jest nadać przez firmę kurierską. Przykładem może być chociażby przewóz zwierząt, gdzie rynek nie oferuje zbyt wiele alternatyw.</p>
<p><strong>Jak działa aplikacja?</strong></p>
<p>Platforma jest całkowicie darmowa, podobnie jak dalsze z niej korzystanie. Twórcy aplikacji opracowali system umożliwiający komunikację między kierowcami i osobami potrzebującymi wysłać paczkę, dzięki czemu użytkownicy mają ze sobą bezpośredni kontakt. Aby zacząć korzystać z platformy, wystarczy się zarejestrować, podając dane osobowe w celu późniejszej weryfikacji. Po zalogowaniu można zacząć działać jako kurier lub dodać paczkę i czekać na oferty.</p>
<p>W aplikacji znajdziemy takie opcje, jak dodanie proponowanych stawek czy też zdjęcie przesyłki. To ostatnie daje gwarancję, że nadawca przekazał kurierowi paczkę w nienaruszonym stanie. Poza tym twórcy opracowali bardzo przejrzysty interfejs, dzięki czemu obsługa jest banalnie prosta. W tym momencie można pobierać aplikację na systemy iOS i Android, przy czym zawsze wymagany jest aktywny sygnał GPS. Pozwoli to zarówno na zlokalizowanie w okolicy zleceń oraz w razie problemów (np. kradzieży paczki), określenie przez odpowiednie służby miejsca, w którym znajduje się nieuczciwy kierowca.</p>
<p><strong>System powiadomień</strong></p>
<p>Gdy już dodasz paczkę lub przejazd w aplikacji, nie musisz przejmować się ciągłym sprawdzaniem, czy pojawiło się nowe zlecenie. System automatycznie będzie generował powiadomienia informujące o dostępności przesyłki lub kuriera. Pamiętajmy, by proponowane stawki cenowe, jakie wpisujemy, nie były zbyt zawężone, ponieważ wtedy może się okazać, że przez różnicę kilku złotych nie zobaczymy w systemie chętnych na wykonanie zlecenia. Dlatego warto podać kwoty „od-do”, różniące się od siebie o co najmniej 10 zł.</p>
<p><strong>Polski Bla Bla Car, Uber dla kurierów</strong></p>
<p>Odkąd platforma została wprowadzona do obiegu, w Sieci pojawiło się mnóstwo komentarzy na jej temat. W większości użytkownicy porównują Poyade do popularnego serwisu Bla Bla Car. I słusznie – aplikacja działa bowiem bardzo podobnie, jedynie z różnicą samego przedmiotu przewozu. Inni Internauci kojarzą serwis z międzynarodową firmą Uber, wyrażając aprobatę, że Poyade jest polskim przedsiębiorstwem. Platformie bliżej jest do samej idei ekonomii dzielenia się, tak jak jest to w BBC, ponieważ celem są korzyści dla obu stron – zarówno kierowców, jak i nadających paczki.</p>
<p><strong>Z ręki do ręki</strong></p>
<p>To, co szczególnie wyróżnia Poyade od firm kurierskich, to możliwość przesyłek o każdej porze. Dzięki temu, jeśli zależy nam na naprawdę szybkim przewiezieniu paczki z miejsca na miejsce, warto skorzystać z aplikacji. Z takimi kryzysowymi sytuacjami z pewnością nierzadko spotykają się różni przedsiębiorcy. Niekiedy sztywne terminy wymagają od nas tego, by np. ważne dokumenty dotarły do innego miasta w kilka godzin. Do tej pory pozostawało nam osobiście ruszyć w trasę. Aplikacja Poyade pozwala więc nie tylko na oszczędność pieniędzy, ale i cennego czasu.</p>
<p><strong>Kto może rejestrować się jako kurier?</strong></p>
<p>Odpowiedź jest prosta – każdy, kto posiada czynne prawo jazdy i samochód. Nieważne, czy masz 18, czy 60 lat. Usługi w Poyade możesz potraktować jako dodatkowe, a przy dużym zaangażowaniu, nawet główne źródło dochodu. W zależności od tego, jakie będą Twoje zarobki, musisz pamiętać o odpowiednim rozliczaniu się z Urzędem Skarbowym. Co ważne, nie uiszczasz żadnej opłaty serwisowi Poyade, niezależnie od dochodów, jakie wygenerujesz przez aplikację.</p>
<p>Wnioski? Brak ryzyka, swoboda działania na własną rękę i duże oszczędności, zarówno dla kierowców, jak osób przesyłających paczki. <a rel="nofollow" href="http://www.poyade.com/#section5">Więcej informacji znajdziecie na stronie serwisu</a> i w jego Regulaminie.</p>
</div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://osnews.pl/tag/aplikacje/">Aplikacje</a></li>
        <li><a href="http://osnews.pl/tag/kurier/">kurier</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fosnews.pl%2Finnowacyjna-aplikacja-polskich-tworcow-zobaczcie-co-moze-zmienic%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Innowacyjna aplikacja polskich twórców! Zobaczcie, co może zmienić&amp;url=http%3A%2F%2Fosnews.pl%2Finnowacyjna-aplikacja-polskich-tworcow-zobaczcie-co-moze-zmienic%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://osnews.pl/innowacyjna-aplikacja-polskich-tworcow-zobaczcie-co-moze-zmienic/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fosnews.pl%2Finnowacyjna-aplikacja-polskich-tworcow-zobaczcie-co-moze-zmienic%2F&amp;title=Innowacyjna aplikacja polskich twórców! Zobaczcie, co może zmienić" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://osnews.pl/innowacyjna-aplikacja-polskich-tworcow-zobaczcie-co-moze-zmienic/&amp;media="  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Następny wpis</cite>
                <a href="http://osnews.pl/ksiegowosc-w-firmie-kto-ma-sie-tym-zajmowac/" title="Księgowość w firmie – kto ma się tym zajmować?">Księgowość w firmie – kto ma się tym zajmować?</a>
            </div>
                    <div class="col-md-6">
                <cite>Poprzedni wpis</cite>
                <a href="http://osnews.pl/unia-europejska-gotowa-na-zniesienie-stawek-roamingowych-do-polowy-czerwca/" title="Unia Europejska gotowa na zniesienie stawek roamingowych do połowy czerwca">Unia Europejska gotowa na zniesienie stawek roamingowych do połowy czerwca</a>
            </div>
            </div>
    </aside>
    
    </footer>
<!-- end:article footer -->
<meta itemprop="datePublished" content="2017-02-03T08:43:11+01:00">
<meta itemprop="dateModified" content="2017-02-08T08:44:41+01:00">
<meta itemprop="headline" content="Innowacyjna aplikacja polskich twórców! Zobaczcie, co może zmienić">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://osnews.pl/wp-content/uploads/2016/04/logo_revert.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="OSnews.pl">
</div>


            </article>
            <!-- end:article-post -->

            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Warto przeczytać</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-43 parent-cat-4" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://osnews.pl/google-rozpoczyna-testowanie-instant-apps/"><img itemprop="image" src="http://osnews.pl/wp-content/uploads/2017/01/android-instant-apps-245x148.jpg" width="245" height="148" alt="Google rozpoczyna testowanie Instant Apps" class="img-responsive" /></a>
                                <a href="http://osnews.pl/category/techno/mobile-technologie/" class="theme">Mobile</a>
                            </div>
                            <span class="published" itemprop="dateCreated">27 stycznia 2017</span>
                            <h3 itemprop="name"><a itemprop="url" href="http://osnews.pl/google-rozpoczyna-testowanie-instant-apps/">Google rozpoczyna testowanie Instant Apps</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-21 parent-cat-4" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://osnews.pl/wszystkie-nowe-chromebooki-beda-uruchamialy-aplikacje-na-androida-od-razu-po-wyjeciu-z-pudelka/"><img itemprop="image" src="http://osnews.pl/wp-content/uploads/2017/01/chrome-android-245x148.jpg" width="245" height="148" alt="Wszystkie nowe Chromebooki będą uruchamiały aplikacje na Androida od razu po wyjęciu z pudełka" class="img-responsive" /></a>
                                <a href="http://osnews.pl/category/techno/oprogramowanie-technologie/" class="theme">Oprogramowanie</a>
                            </div>
                            <span class="published" itemprop="dateCreated">25 stycznia 2017</span>
                            <h3 itemprop="name"><a itemprop="url" href="http://osnews.pl/wszystkie-nowe-chromebooki-beda-uruchamialy-aplikacje-na-androida-od-razu-po-wyjeciu-z-pudelka/">Wszystkie nowe Chromebooki będą uruchamiały aplikacje na Androida od razu po wyjęciu z pudełka</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-21 parent-cat-4" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://osnews.pl/5-powodow-dla-ktorych-warto-wyprobowac-aplikacje-periscope/"><img itemprop="image" src="http://osnews.pl/wp-content/uploads/2017/01/periscope-245x148.jpg" width="245" height="148" alt="5 powodów, dla których warto wypróbować aplikację Periscope" class="img-responsive" /></a>
                                <a href="http://osnews.pl/category/techno/oprogramowanie-technologie/" class="theme">Oprogramowanie</a>
                            </div>
                            <span class="published" itemprop="dateCreated">8 stycznia 2017</span>
                            <h3 itemprop="name"><a itemprop="url" href="http://osnews.pl/5-powodow-dla-ktorych-warto-wyprobowac-aplikacje-periscope/">5 powodów, dla których warto wypróbować aplikację Periscope</a></h3>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-250876">
        <div id="dsq-comment-header-250876" class="dsq-comment-header">
            <cite id="dsq-cite-250876">
                <a id="dsq-author-user-250876" href="http://www.korbutt.pl" target="_blank" rel="nofollow">shaughnessy</a>
            </cite>
        </div>
        <div id="dsq-comment-body-250876" class="dsq-comment-body">
            <div id="dsq-comment-message-250876" class="dsq-comment-message"><p>&#8222;Wnioski? Brak ryzyka, swoboda działania na własną rękę i duże oszczędności, zarówno dla kierowców, jak osób przesyłających paczki.&#8221;</p>
<p>Z tym brakiem ryzyka to się bym jeszcze wstrzymał. Na szybko kilka pomysłów co by się stało gdyby:<br />
a) transportowane zwierzę zdechło w trakcie transportu<br />
b) opakowana paczka trafiła poprawnie do adresata i to zaklejona ale w sposób inny niż przed wysłaniem (i zdjęcie tutaj ne pomoże bo tasma może być dowolna, do kupienia w każdym sklepie)<br />
c) policja złapałaby kierowcę z paczką narkotyków &#8211; ot, jeden diler wysyła drugiemu 1 kg jakiegoś świństwa</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>


        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<div class="ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1011853271474231"
     data-ad-slot="3416206500"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <aside class="widget module-timeline">                <header><h2>Oś czasu</h2><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">09 Lut</span>
                        <span class="published-time">08:42</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-22 bullet-22"></i><span class="category parent-cat-22 cat-22"><a href="http://osnews.pl/category/rozrywka-techno/">Rozrywka</a></span>                            <h3><a href="http://osnews.pl/te-tematy-krolowaly-na-vstars-pl-w-mijajacym-tygodniu/">Te tematy królowały na vstars.pl w mijającym tygodniu</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">08 Lut</span>
                        <span class="published-time">18:45</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-4 bullet-4"></i><span class="category parent-cat-4 cat-4"><a href="http://osnews.pl/category/techno/">Technologie</a></span>                            <h3><a href="http://osnews.pl/uber-sprawy-latajacych-samochodow-zaczyna-traktowac-powaznie/">Uber sprawy latających samochodów zaczyna traktować poważnie</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">08 Lut</span>
                        <span class="published-time">18:40</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-22 bullet-22"></i><span class="category parent-cat-22 cat-22"><a href="http://osnews.pl/category/rozrywka-techno/">Rozrywka</a></span>                            <h3><a href="http://osnews.pl/automaty-do-grania-wprowadzaja-do-wirtualnej-rzeczywistosci-wiatr-zapachy-a-nawet-robaki/">Automaty do grania wprowadzają do wirtualnej rzeczywistości wiatr, zapachy, a nawet&#8230; robaki</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">06 Lut</span>
                        <span class="published-time">14:49</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-4 bullet-4"></i><span class="category parent-cat-4 cat-4"><a href="http://osnews.pl/category/techno/">Technologie</a></span>                            <h3><a href="http://osnews.pl/gita-osobisty-robot-tragarz/">Gita, osobisty robot-tragarz</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">06 Lut</span>
                        <span class="published-time">14:40</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-4 bullet-4"></i><span class="category parent-cat-4 cat-4"><a href="http://osnews.pl/category/techno/">Technologie</a></span>                            <h3><a href="http://osnews.pl/lg-watch-sport-moze-miec-wiecej-funkcji-niz-apple-watch-a-kosztowac-mniej/">LG Watch Sport może mieć więcej funkcji niż Apple Watch, a kosztować mniej</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside class="widget module-quote"><header><h2>Technologiczny cytat tygodnia</h2><span class="borderline"></span></header><blockquote><p>Wydaliśmy wiele, ale ciągle wiele mamy... I prawdę mówiąc jest to więcej niż potrzebujemy, by prowadzić firmę.</p><footer>Tim Cook na spotkaniu udziałowców Apple odnosząc się do kwestii zasobów gotówki Apple na poziomie 100 mld USD</footer></blockquote></aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><header><h2>Komentarze</h2><span class="borderline"></span></header><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.korbutt.pl' rel='external nofollow' class='url'>shaughnessy</a></span> o <a href="http://osnews.pl/innowacyjna-aplikacja-polskich-tworcow-zobaczcie-co-moze-zmienic/#comment-250876">Innowacyjna aplikacja polskich twórców! Zobaczcie, co może zmienić</a></li><li class="recentcomments"><span class="comment-author-link">Radek</span> o <a href="http://osnews.pl/to-nie-koniec-mdm/#comment-250830">To nie koniec MdM!</a></li><li class="recentcomments"><span class="comment-author-link">Jarek Bugajski</span> o <a href="http://osnews.pl/samsung-galaxy-s8-bedzie-dostepny-w-okolicach-21-kwietnia/#comment-250820">Samsung Galaxy S8 będzie dostępny w okolicach 21 kwietnia</a></li><li class="recentcomments"><span class="comment-author-link">Desseres</span> o <a href="http://osnews.pl/social-trading-czym-rozni-sie-handlowanie-od-inwestowania/#comment-250815">Social trading &#8211; czym różni się handlowanie od inwestowania?</a></li><li class="recentcomments"><span class="comment-author-link">Marta Janowska</span> o <a href="http://osnews.pl/wlasny-sklep-internetowy-czyli-jak-przetrwac-na-rynku/#comment-250813">Własny sklep internetowy, czyli jak przetrwać na rynku</a></li></ul></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><header><h2>Tagi</h2><span class="borderline"></span></header><div class="tagcloud"><a href='http://osnews.pl/tag/android/' class='tag-link-45 tag-link-position-1' title='397 tematów' style='font-size: 14.893939393939pt;'>android</a>
<a href='http://osnews.pl/tag/apple/' class='tag-link-394 tag-link-position-2' title='530 tematów' style='font-size: 16.272727272727pt;'>apple</a>
<a href='http://osnews.pl/tag/bezpieczenstwo/' class='tag-link-12 tag-link-position-3' title='741 tematów' style='font-size: 17.757575757576pt;'>bezpieczeństwo</a>
<a href='http://osnews.pl/tag/biznes/' class='tag-link-73 tag-link-position-4' title='651 tematów' style='font-size: 17.121212121212pt;'>biznes</a>
<a href='http://osnews.pl/tag/cenzura/' class='tag-link-436 tag-link-position-5' title='93 tematy' style='font-size: 8.2121212121212pt;'>cenzura</a>
<a href='http://osnews.pl/tag/debian/' class='tag-link-703 tag-link-position-6' title='104 tematy' style='font-size: 8.7424242424242pt;'>Debian</a>
<a href='http://osnews.pl/tag/edukacja/' class='tag-link-329 tag-link-position-7' title='99 tematów' style='font-size: 8.530303030303pt;'>edukacja</a>
<a href='http://osnews.pl/tag/facebook/' class='tag-link-378 tag-link-position-8' title='157 tematów' style='font-size: 10.651515151515pt;'>facebook</a>
<a href='http://osnews.pl/tag/firefox/' class='tag-link-642 tag-link-position-9' title='154 tematy' style='font-size: 10.545454545455pt;'>Firefox</a>
<a href='http://osnews.pl/tag/firma/' class='tag-link-110 tag-link-position-10' title='114 tematów' style='font-size: 9.1666666666667pt;'>firma</a>
<a href='http://osnews.pl/tag/google/' class='tag-link-42 tag-link-position-11' title='704 tematy' style='font-size: 17.545454545455pt;'>google</a>
<a href='http://osnews.pl/tag/gry/' class='tag-link-35 tag-link-position-12' title='195 tematów' style='font-size: 11.606060606061pt;'>gry</a>
<a href='http://osnews.pl/tag/hardware/' class='tag-link-1103 tag-link-position-13' title='723 tematy' style='font-size: 17.651515151515pt;'>hardware</a>
<a href='http://osnews.pl/tag/imprezy/' class='tag-link-364 tag-link-position-14' title='187 tematów' style='font-size: 11.393939393939pt;'>imprezy</a>
<a href='http://osnews.pl/tag/intel/' class='tag-link-20 tag-link-position-15' title='140 tematów' style='font-size: 10.121212121212pt;'>intel</a>
<a href='http://osnews.pl/tag/internet/' class='tag-link-71 tag-link-position-16' title='1&nbsp;786 tematów' style='font-size: 21.787878787879pt;'>internet</a>
<a href='http://osnews.pl/tag/iphone/' class='tag-link-67 tag-link-position-17' title='212 tematów' style='font-size: 12.030303030303pt;'>iphone</a>
<a href='http://osnews.pl/tag/kaspersky/' class='tag-link-931 tag-link-position-18' title='282 tematy' style='font-size: 13.30303030303pt;'>kaspersky</a>
<a href='http://osnews.pl/tag/kde/' class='tag-link-1854 tag-link-position-19' title='142 tematy' style='font-size: 10.227272727273pt;'>KDE</a>
<a href='http://osnews.pl/tag/kraj/' class='tag-link-1139 tag-link-position-20' title='206 tematów' style='font-size: 11.924242424242pt;'>kraj</a>
<a href='http://osnews.pl/tag/laptopy/' class='tag-link-129 tag-link-position-21' title='93 tematy' style='font-size: 8.2121212121212pt;'>Laptopy</a>
<a href='http://osnews.pl/tag/media/' class='tag-link-1171 tag-link-position-22' title='240 tematów' style='font-size: 12.560606060606pt;'>media</a>
<a href='http://osnews.pl/tag/microsoft/' class='tag-link-404 tag-link-position-23' title='801 tematów' style='font-size: 18.075757575758pt;'>microsoft</a>
<a href='http://osnews.pl/tag/mobile/' class='tag-link-262 tag-link-position-24' title='256 tematów' style='font-size: 12.878787878788pt;'>mobile</a>
<a href='http://osnews.pl/tag/mozilla/' class='tag-link-644 tag-link-position-25' title='125 tematów' style='font-size: 9.5909090909091pt;'>mozilla</a>
<a href='http://osnews.pl/tag/open-source/' class='tag-link-544 tag-link-position-26' title='1&nbsp;869 tematów' style='font-size: 22pt;'>open-source</a>
<a href='http://osnews.pl/tag/oprogramowanie/' class='tag-link-291 tag-link-position-27' title='96 tematów' style='font-size: 8.4242424242424pt;'>oprogramowanie</a>
<a href='http://osnews.pl/tag/patenty/' class='tag-link-766 tag-link-position-28' title='89 tematów' style='font-size: 8pt;'>patenty</a>
<a href='http://osnews.pl/tag/piractwo/' class='tag-link-104 tag-link-position-29' title='157 tematów' style='font-size: 10.651515151515pt;'>piractwo</a>
<a href='http://osnews.pl/tag/prawo/' class='tag-link-911 tag-link-position-30' title='153 tematy' style='font-size: 10.545454545455pt;'>prawo</a>
<a href='http://osnews.pl/tag/press-release/' class='tag-link-1081 tag-link-position-31' title='525 tematów' style='font-size: 16.166666666667pt;'>press-release</a>
<a href='http://osnews.pl/tag/programowanie/' class='tag-link-589 tag-link-position-32' title='344 tematy' style='font-size: 14.257575757576pt;'>programowanie</a>
<a href='http://osnews.pl/tag/prywatnosc/' class='tag-link-411 tag-link-position-33' title='96 tematów' style='font-size: 8.4242424242424pt;'>prywatność</a>
<a href='http://osnews.pl/tag/reklama/' class='tag-link-111 tag-link-position-34' title='111 tematów' style='font-size: 9.0606060606061pt;'>reklama</a>
<a href='http://osnews.pl/tag/samsung/' class='tag-link-402 tag-link-position-35' title='109 tematów' style='font-size: 8.9545454545455pt;'>Samsung</a>
<a href='http://osnews.pl/tag/smartfon/' class='tag-link-113 tag-link-position-36' title='212 tematów' style='font-size: 12.030303030303pt;'>smartfon</a>
<a href='http://osnews.pl/tag/software/' class='tag-link-1128 tag-link-position-37' title='491 tematów' style='font-size: 15.848484848485pt;'>software</a>
<a href='http://osnews.pl/tag/standardy/' class='tag-link-1782 tag-link-position-38' title='93 tematy' style='font-size: 8.2121212121212pt;'>standardy</a>
<a href='http://osnews.pl/tag/sun/' class='tag-link-2105 tag-link-position-39' title='90 tematów' style='font-size: 8.1060606060606pt;'>sun</a>
<a href='http://osnews.pl/tag/ubuntu/' class='tag-link-687 tag-link-position-40' title='209 tematów' style='font-size: 11.924242424242pt;'>Ubuntu</a>
<a href='http://osnews.pl/tag/unix/' class='tag-link-1100 tag-link-position-41' title='1&nbsp;075 tematów' style='font-size: 19.454545454545pt;'>UNIX</a>
<a href='http://osnews.pl/tag/usa/' class='tag-link-868 tag-link-position-42' title='113 tematów' style='font-size: 9.1666666666667pt;'>usa</a>
<a href='http://osnews.pl/tag/windows/' class='tag-link-396 tag-link-position-43' title='312 tematów' style='font-size: 13.833333333333pt;'>windows</a>
<a href='http://osnews.pl/tag/wydania/' class='tag-link-1271 tag-link-position-44' title='418 tematów' style='font-size: 15.106060606061pt;'>Wydania</a>
<a href='http://osnews.pl/tag/wydarzenia/' class='tag-link-1094 tag-link-position-45' title='651 tematów' style='font-size: 17.121212121212pt;'>Wydarzenia</a></div>
</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-menu-gorne-2" class="nav clearfix"><li id="menu-item-235365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235365"><a href="http://osnews.pl/">Home</a></li>
<li id="menu-item-235369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-235369 menu-category-4"><a href="http://osnews.pl/category/techno/">Technologie</a></li>
<li id="menu-item-235370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-235370 menu-category-6"><a href="http://osnews.pl/category/marketing-2/">Marketing</a></li>
<li id="menu-item-235654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235654 menu-category-7756"><a href="http://osnews.pl/category/finanse/">Finanse</a></li>
<li id="menu-item-235457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235457 menu-category-86"><a href="http://osnews.pl/category/felietony/">Felietony</a></li>
<li id="menu-item-235886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235886 menu-category-29"><a href="http://osnews.pl/category/informacja-prasowa/">[IP]</a></li>
<li id="menu-item-235463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-235463"><a href="http://osnews.pl/kontakt/">Kontakt</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-12 col-md-3">
        <aside id="text-6" class="widget widget_text clearfix"><header><h2>O blogu</h2><span class="borderline"></span></header>			<div class="textwidget"><div align="left"><img width="250" src="http://osnews.pl/wp-content/uploads/2016/04/logo.png"><br><br>OSNews to serwis poświęcony nowym technologiom oraz ich roli we współczesnym biznesie. Opowiadamy o przydatnych usługach, zmianach na rynku oraz najnowszym oprogramowaniu, które ułatwi Tobie pracę.</div></div>
		</aside>    </div>
    <!-- end:col -->

    <!-- start:col -->
    <div class="col-sm-6 col-md-5">
        <aside id="text-8" class="widget widget_text clearfix"><header><h2>Kontakt</h2><span class="borderline"></span></header>			<div class="textwidget">Masz jakieś pytania? Chcesz podzielić się swoimi uwagami na temat serwisu? Nie ma sprawy, po prostu napisz do nas maila.
<br>
<br>
OSNews.pl<br>
Kijowska 11<br>
03-743 Warszawa<br>
<a href="mailto:redakcja@osnews.pl">redakcja@osnews.pl</a></div>
		</aside>    </div>
    <!-- end:col -->

    <!-- start:col -->
    <div class="col-sm-6 col-md-4">
        <aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><div align="center">Wspiera nas:<a href="https://www.lh.pl"><img src="http://osnews.pl/wp-content/uploads/2016/04/lhpl.gif" alt="lh.pl obsługuje LH"></a></div></div>
		</aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->

                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">OSnews.pl</a> 2016. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript' src='http://osnews.pl/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=2.6'></script>
<script type='text/javascript' src='http://osnews.pl/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.6'></script>
<script type='text/javascript' src='http://osnews.pl/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/osnews.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://osnews.pl/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.6'></script>
<script type='text/javascript' src='http://osnews.pl/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.6","language":""},"disqusIdentifier":"237067 http:\/\/osnews.pl\/?p=237067","disqusShortname":"osnewspolska","disqusTitle":"Innowacyjna aplikacja polskich tw\u00f3rc\u00f3w! Zobaczcie, co mo\u017ce zmieni\u0107","disqusUrl":"http:\/\/osnews.pl\/innowacyjna-aplikacja-polskich-tworcow-zobaczcie-co-moze-zmienic\/","options":{"manualSync":false},"postId":"237067"};
/* ]]> */
</script>
<script type='text/javascript' src='http://osnews.pl/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://osnews.pl/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"osnewspolska"};
/* ]]> */
</script>
<script type='text/javascript' src='http://osnews.pl/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.6'></script>
<script>                                    </script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[237067]");
                                        });
</script>

    <!-- end:wp_footer -->
    

</body>
</html>
